Hızlı Erişim
Beyaz Bilgisayar Danışmanlık Hizmetleri Ltd. Şti.
Fortigate ’ in desteklemediğni eski IM versiyonlarını nasıl bloklarım?

Fortigate ’ in desteklemediğni eski IM versiyonlarını nasıl bloklarım? (18 Şubat 2008)

MSN 6.0, ICQ 4.0, AIM 5.0, Yahoo 6.0 gibi eski sürümleri engellemek için Komut satırını kullanabiliriz.

Komut satırına gelip

config imp2p old-version  komutu ile eski sürümleride engelleyebiliriz.

Yazdir Yazdır Düzelt Hata Bildir Tavsiye Et Tavsiye Et Sayfayı Paylaş: FacebookDeliciousTechnoratiYahoo!My SpaceTwitterDiggGoogle BookmarksLink Edinmicrosoft favoritesTwShotStumbleupon Metin Boyutu Metinleri Büyüt Metinleri Küçült

Yazdir
Benzer Başlıklar :  

 


 


pordoc videolu egitim sistemi linux destek Cerevo


Beyaz Bilgisayar Danışmanlık Hizmetleri Ltd. Şti.
Burhaniye Mah. Doğu Karadeniz Cad. Selvili Evler No:26 / E (Villa 5)
Beylerbeyi / Üsküdar / İSTANBUL
T : (0216) 557 72 72    F : (0216) 422 22 90    beyaz@beyaz.net
Her hakkı saklıdır. Site içinde kullanılan tüm yazılar materyaller Beyaz Bilgisayar Ltd. Şti. aittir. İzinsiz kaynak gösterilmeden hiçbir doküman ve resim kullanılamaz. Yayınlanan yazıların izin alınmadan kopyalanması ve kullanılması 5846 sayılı Fikir ve Sanat Eserleri Yasasına göre suçtur.