Fortigate' in desteklemediğni eski IM versiyonlarını nasıl bloklarım?

MSN 6.0, ICQ 4.0, AIM 5.0, Yahoo 6.0 gibi eski sürümleri engellemek için Komut satırını kullanabiliriz.

Komut satırına gelip

config imp2p old-version  komutu ile eski sürümleride engelleyebiliriz.

Yazdir Yazdır Düzelt Hata Bildir Tavsiye Et Tavsiye Et Sayfayı Paylaş: FacebookDeliciousTechnoratiYahoo!My SpaceTwitterDiggGoogle BookmarksLink Edinmicrosoft favoritesTwShotStumbleupon Metin Boyutu Metinleri Büyüt Metinleri Küçült

Yazdir
Benzer Başlıklar :